Depended by: anjuta, flightgear, git, kdevelop, tdesdk, tdesvn, thunar-vcs-plugin

Depended by (build): libffado, linthesia

Library depended by: