Section: base-libs

Depends: elfutils, gamin, libffi, pcre

Depends (build): docbook-xml, gtk-doc, libxslt, pkg-config, python-2, vim

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.58.3 (armel/stable)

Also: 2.58.3 (powerpc/stable) , 2.58.3 (ppc64/stable) , 2.58.3 (riscv64/stable)

Depends: util-linux

util-linux 2.33.1-2 (armel/stable)

  • libmount.so.1