Section: extra-security

Depends: pyotherside, qt-5, yubico-c, yubikey-manager, yubikey-personalization

Links: Changelog, QA Page, Report issues

Available versions

Version 1.2.1-21.2.1-1
amd64 4.2MiB
arm64 4.2MiB
loongson3 4.2MiB
ppc64el 4.2MiB
riscv64