Section:

Depends : xfce4-panel

Depends (build) : intltool

Depends (library): atk, at-spi2-core, cairo, gdk-pixbuf, glib, glibc, gtk-3, harfbuzz, libxfce4ui, libxfce4util, pango, xfce4-panel

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 0.5.2

Available versions

Version 0.5.2-2
amd64 23.7 KiB
arm64 23.3 KiB
loongarch64 22.8 KiB
loongson3 23.9 KiB
riscv64 23.1 KiB