Source: aosc-os-abbs/extra-libs/tslib

Depends: glibc

Breaks: calibre<=2.81.0, efl<=1.18.4-1, qt-5<=1:5.8.0-2, sdl<=1.2.15-4, sdl2<=2.0.5-1, telegram-desktop<=1.0.14-1

Links: Changelog, Reverse dependency, Report issues

Upstream: source (tarball), latest version 1.18

Available versions