Section: extra-utils

Depends: gcc-runtime, libgcrypt, libgpg-error

Depends (build): boost, ghostscript

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 1.64

Available versions

Version 1.64-31.64-2
amd64 902.8KiB
arm64 875.6KiB
loongson3
ppc64el