Section: extra-web

Depends: cssutils, gst-plugins-base-1-0, jinja2, pygments, pypeg2, pyqt5, pyqtwebengine, pyyaml, setuptools

Depends (build): asciidoc

Links: Changelog, QA Page, Report issues

Available versions

Version 2.5.02.4.02.3.11.13.1-1
amd64 1.9MiB
arm64 1.9MiB