Section: extra-network

Depends: cyrus-sasl, db, icu, libnsl2, libssh, mariadb, openldap, openssl, pcre, postgresql, sqlite, tinycdb

Conflicts: exim<=4.85-0, opensmtpd<=5.7.3p1

Provides: mail-transfer-agent, mta

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 3.4.8-4
amd64 1.3MiB
arm64 1.2MiB
loongson3 1.2MiB
ppc64el 1.3MiB