Section: extra-kde

Depends: kactivities, kdeclarative, kirigami2, kwayland

Depends (build): doxygen, extra-cmake-modules, kdoctools

Conflicts: kapptemplate<=15.08.3

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 5.68.0

Available versions

Version 5.68.05.67.05.66.0 5.65.0-1 5.65.05.64.05.63.0-15.63.05.56.0-2
amd64 3.8MiB 3.7MiB 3.7MiB 3.7MiB 3.6MiB 3.6MiB
arm64 3.8MiB 3.7MiB 3.7MiB 3.7MiB
armel 3.7MiB 4.5MiB
opt-avx2-noarch
opt-g4-noarch
powerpc 4.6MiB
ppc64 3.9MiB 4.6MiB
riscv64