Section: extra-network

Depends: gtk-3, libsecret, networkmanager-vpnc, openconnect

Depends (build): intltool

Links: Changelog, QA Page, Report issues

Available versions