Section: extra-database

Depends: boost, cyrus-sasl, gperftools, libpcap, openssl, pcre, snappy, yaml-cpp

Depends (build): boost, cheetah3, go, pyyaml, scons, typing, valgrind

Replaces: mongodb-tools<=4.0.0

Breaks: mongodb-tools<=4.0.0

Provides: mongodb-tools==1:0

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions