Section: extra-python

Depends: cairocffi, cycler, dateutil, kiwisolver, libxkbcommon, numpy, pillow, pygobject-3, pyparsing, pyqt5, pytz, qhull, tornado

Depends (build): gtk-3, pygtk, qhull, setuptools, six

Suggests: ghostscript, texlive, tk

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.3.2

Available versions

Version 3.0.2-5 3.0.2-43.0.2-33.0.2-2
amd64 6.5MiB 6.6MiB 7.5MiB
arm64 6.5MiB 6.5MiB 8.7MiB
armel 8.7MiB
loongson3
opt-avx2-amd64 7.5MiB
opt-avx2-noarch
opt-g4-noarch
ppc64el
riscv64