Section: extra-libs

Depends: curl, glib, libgcrypt, libproxy, libquvi-scripts, lua

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.9.4

Available versions

Version 0.9.4-3 0.9.4-2
amd64 37.6KiB
arm64 45.2KiB
armel 42.4KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 52.1KiB
riscv64