Section: extra-gnome

Depends: gtk-2, intltool, libart-lgpl, libglade

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 2.30.3

Available versions

Version 2.30.3-32.30.3-2
amd64 190.6KiB 185.6KiB
arm64 176.0KiB
loongson3 183.8KiB
ppc64el 192.6KiB