Section: extra-lxqt

Depends: libfm, liblxqt, menu-cache

Depends (build): lxqt-build-tools

Breaks: lximage-qt<=0.7.0, pcmanfm-qt<=0.14.1

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 0.16.00.14.1-1
amd64 514.9KiB 457.1KiB
arm64 484.0KiB
loongson3
ppc64el