Section: extra-libs

Depends: libaccounts-glib, qt-5

Depends (build): doxygen

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (Git), latest version 1.15

Available versions