Section: base-network

Depends: glibc, libmnl, libnftnl

Depends [armel]: glibc, libmnl

Depends [armhf]: glibc, libmnl

Depends [i486]: glibc, libmnl

Depends [loongson2f]: glibc, libmnl

Depends [powerpc]: glibc, libmnl

Depends [ppc64]: glibc, libmnl

Depends [retro]: glibc, libmnl

Replaces: ebtables

Breaks: connman<=1.36-1, iproute2<=5.2.0, miniupnpd<=2.1, strongwan<=1:5.8.1, systemd<=1:243

Provides: ebtables==1:0

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions