Section: extra-utils

Depends: libgudev, systemd

Depends (build): gnome-common, gtk-3, gtk-doc

Links: Changelog, QA Page, Report issues

Available versions

Version 2:2.8-32:2.8-22:2.8-1
amd64 35.0KiB
arm64 37.3KiB
loongson3
ppc64el 37.1KiB