Section: extra-gnome

Depends: gspell, gtk-3, gtksourceview-4, libdazzle, libgda, libhandy

Depends (build): gtk-doc

Links: Changelog, QA Page, Report issues

Available versions

Version 40.0
amd64
arm64
loongson3
ppc64el