Section: extra-devel

Depends: gcc-runtime, lua, python-2

Depends (build): re2c

Replaces: clasp<=3.3.4

Breaks: aspcud<=1.9.4, clasp<=3.3.4

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 5.3.0

Available versions