Section: extra-gnome

Depends: check, gtk-3, liboauth, libsoup, libxml2, lua-5.3, totem-pl-parser

Depends (build): gtk-doc, intltool, vala, vim

Suggests: grilo-plugins

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 0.3.13-1
amd64 313.6KiB
arm64 306.5KiB
loongson3 299.3KiB
ppc64el 317.2KiB