Section:

Depends : ncurses, popt, util-linux

Depends (library): gcc-runtime, glibc, ncurses, popt, util-linux-runtime

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 1.0.9

Available versions

Version 1.0.9
amd64 188 KiB
arm64 173 KiB
loongarch64 187 KiB
loongson3 192 KiB
mips64r6el 172 KiB
ppc64el 184 KiB
riscv64 193 KiB