Section: extra-gnome

Depends: geoclue2, geocode-glib, gnome-desktop, gnome-themes-standard, gsound, gtk-3, hicolor-icon-theme, libcanberra, libgweather, libhandy

Depends (build): gobject-introspection, intltool, itstool, meson, ninja, vala

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.36.2

Available versions

Version 3.36.23.36.0-13.36.03.34.0-1
amd64 243.4KiB 249.4KiB 249.3KiB 295.0KiB
arm64 236.2KiB 232.9KiB 291.6KiB
armel
loongson3 235.9KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 245.2KiB 239.0KiB
riscv64