Section: extra-gnome

Depends: glib, libsigc++

Depends (build): doxygen, gtk-doc

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 2.62.0

Available versions

Version 2.62.0-12.62.02.56.1-1
amd64 6.5MiB 6.5MiB
arm64 6.5MiB 6.5MiB
armel 5.7MiB
bsp-sunxi-armel
opt-avx2-amd64 5.8MiB
opt-avx2-noarch
opt-g4-noarch
powerpc 5.8MiB
ppc64 7.2MiB 5.8MiB
ppc64el 6.5MiB
riscv64