Section: extra-network

Depends: curl, geoip-api-c

Depends (build): go

Depends (build) [amd64]: go, pandoc

Replaces: geoip<=1.5.1

Breaks: geoip<=1.5.1

Links: Changelog, QA Page, Report issues

Available versions

Version 4.0.2-14
amd64 1.5MiB
arm64 1.3MiB
loongson3 1.2MiB
ppc64el 1.2MiB