Section: extra-network

Depends: gdbm, linux-pam, openldap, openssl, pcre

Conflicts: opensmtpd<=5.7.3p1, postfix<=3.0.3

Provides: mail-transfer-agent, mta

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 4.92.2

Available versions