Section: extra-emulation

Depends: gtk-2, libvncserver, ncurses, sdl2, x11-lib

Depends (build): pkg-config

Links: Changelog, QA Page, Report issues

Available versions

Version 2.6.11-1
amd64 1.6MiB
arm64 1.6MiB
loongson3 1.6MiB
ppc64el 1.7MiB