Section: extra-devel

Depends: elfutils, ethtool, libbpf, libedit, llvm, luajit, netaddr, python-3

Depends [ppc64el]: elfutils, ethtool, libbpf, libedit, llvm, lua, netaddr, python-3

Depends (build): bison, flex

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 0.18.0-10.18.0
-vd-amd64
amd64 23.2MiB
arm64 19.7MiB
loongson3
ppc64el 31.4MiB