Section: app-i18n

Depends: glibc

Depends (build): emacs

Breaks: fcitx-anthy<=0.2.3-2, fcitx5-anthy<=1:5.0.3, ibus-anthy<=1.5.11-1, scim-anthy<=1.2.7-3, uim<=1.8.8-2

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1:0.4-1
amd64 5.5MiB
arm64 5.5MiB
loongson3 5.5MiB
ppc64el 5.5MiB