Depended by: librime, mongodb, opencolorio

Library depended by: