Depended by: i3, i3-gaps, i3status, kodi, libstoragemgmt, libvirt, mpd, raptor2, virt-manager

Library depended by: