Depended by: 32subsystem, aalib+32, at-spi2-core+32, cairo+32, devil+32, freeglut+32, freetype+32, ghostscript+32, gst-plugins-base-0-10+32, gtk-3+32, imlib2+32, libdrm+32, libglvnd+32, libmpeg2+32, libtiff+32, libvdpau+32, libxkbcommon+32, mesa+32, pango+32, pulseaudio+32, sdl+32, tk+32, vulkan-loader+32, vulkan-tools+32

Depended by (build): x11-lib+32