Section: extra-vcs

Depends: bash-completion, file, libutf8proc, python-2, serf, sqlite, systemd

Depends (build): httpd, perl, python-2, swig

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.13.0-1 (amd64/stable)

Also: 1.13.0-1 (arm64/stable) , 1.11.0 (riscv64/stable)

Depends: apr, apr-util

apr 1.6.5-1 (amd64/stable)

  • libapr-1.so.0

apr-util 1.6.1-2 (amd64/stable)

  • libaprutil-1.so.0