Depended by: devel-base, mate-common, netatalk, pkg-config+32, vala, xfce4-dev-tools

Depended by (build): airspy, bochs, easytag, eigen-3, fwupd, mixxx, nemo-extensions, ngsoftfm, openrgb, shadowsocks-rust, stepmania, vscodium, weechat, xorgxrdp