Depended by: clamtk, clawsker, help2man, shutter

Depended by (build): apt, po4a