Depended by: avidemux, ffmpeg, gst-plugins-bad-0-10, gst-plugins-bad-1-0, libva-vdpau-driver, libvdpau-va-gl, mesa, mplayer, mpv, vdpauinfo, xine-lib

Library depended by: