Depended by: kodi, libgpod, libusbmuxd

Library depended by: