Depended by: fcitx-libpinyin, ibus-libpinyin

Library depended by: