Depended by: gmpc, xfce4-mpc-plugin, xfmpc

Library depended by: