Depended by: avidemux, ffmpeg, gst-plugins-bad-0-10, gst-plugins-bad-1-0, handbrake, kodi, mplayer, retroarch, vapoursynth, vlc

Library depended by: