Depended by: libpinyin, librime

Library depended by: