Depended by: aravis, clementine, clutter-gst, clutter-gst-3.0, codec-base, efl, evince, farstream, freerdp, gnome-getting-started-docs, gnome-sound-recorder, gnonlin, goobox, gst-editing-services, gst-libav-1-0, gst-plugins-bad-1-0, gst-plugins-good-1-0, gst-plugins-ugly-1-0, gst-python-1-0, gst-transcoder, gstreamer-vaapi, gthumb, gupnp-dlna, libcrystalhd, libdmapsharing, libpurple, libreoffice, libspice-gtk, opencv, openjfx, openjfx-8, packagekit, palemoon, phonon-backend-gstreamer, pipewire, plasma-phone-components, pocketsphinx, pragha, qt-5, quodlibet, qutebrowser, rhythmbox, rygel, sayonara-player, shotwell, sound-juicer, tdemultimedia, totem, tracker, tracker-miners, vlc, webkitgtk, wine, xfburn

Depended by (build): wxbase

Library depended by: