Depended by: gogglesmm, harfbuzz, libreoffice, texlive, virt-manager

Depended by (build): lxc

Library depended by: