Depended by: gnome-python, gnome-sharp, inkscape, libgnome, perl-gnome2-vfs, vlc, xine-lib

Library depended by: