Section: extra-gnome

Depends: avahi, bzip2, gconf, gnome-mime-data, krb5, libgcrypt, openssl, samba

Depends (build): gnome-common, gtk-doc, intltool

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.24.4-8 (amd64/stable)

Also: 2.24.4-8 (arm64/stable) , 2.24.4-8 (loongson3/stable) , 2.24.4-8 (ppc64el/stable)

Depends: acl, attr, dbus, dbus-glib, e2fsprogs, gamin, zlib

acl 2.2.53-2 (amd64/stable)

  • libacl.so.1

attr 2.4.48-2 (amd64/stable)

  • libattr.so.1

e2fsprogs 1.45.6-2 (amd64/stable)

  • libcom_err.so.2

dbus 2:1.12.20-1 (amd64/stable)

  • libdbus-1.so.3

dbus-glib 0.110 (amd64/stable)

  • libdbus-glib-1.so.2

gamin 0.1.10-5 (amd64/stable)

  • libfam.so.0

zlib 1.2.11-4 (amd64/stable)

  • libz.so.1