Depended by: empathy, geary, gnome-contacts, gnome-maps, gnome-shell-extension-gsconnect

Library depended by: