Section: extra-web

Depends: c-ares, ca-certs, gnutls, jemalloc, libnsl2, libuv, libxml2, sqlite

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

1.35.0-4 (amd64/stable)

Also: 1.35.0-4 (arm64/stable) , 1.35.0-4 (loongson3/stable) , 1.35.0-4 (ppc64el/stable)

Depends: gcc-runtime, gmp, libssh2, nettle

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1

gmp 6.2.1 (amd64/stable)

  • libgmp.so.10

nettle 3.7.2 (amd64/stable)

  • libnettle.so.8

libssh2 1.9.0-1 (amd64/stable)

  • libssh2.so.1

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libstdc++.so.6