Section: extra-admin

Depends: kmod, krb5, libnsl2, libxml2, openldap

Depends (build): rpcsvc-proto

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

5.1.6-3 (amd64/stable)

Also: 5.1.6-3 (arm64/stable) , 5.1.6-3 (loongson3/stable) , 5.1.6-3 (ppc64el/stable)

Depends: cyrus-sasl, gcc-runtime, systemd

gcc-runtime 10.3.1+git20210510 (amd64/stable)

  • libgcc_s.so.1

cyrus-sasl 2.1.27-5 (amd64/stable)

  • libsasl2.so.3

systemd 1:248.3-1 (amd64/stable)

  • libsystemd.so.0