Section: base-network

Depends: cyrus-sasl, e2fsprogs

Depends (build): groff

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.4.47-1 (arm64/stable)

Also: 2.4.47-1 (armel/stable) , 2.4.47-1 (powerpc/stable) , 2.4.47-1 (ppc64/stable) , 2.4.47-1 (riscv64/stable)

Depends: libtool, openssl, util-linux

openssl 1.1.1b-6 (arm64/stable)

  • libcrypto.so.1.1

libtool 2.4.6-13 (arm64/stable)

  • libltdl.so.7

openssl 1.1.1b-6 (arm64/stable)

  • libssl.so.1.1

util-linux 2.33.1-2 (arm64/stable)

  • libuuid.so.1