Section: extra-libs

Depends: gst-plugins-base-0-10, python-2, wxgtk2

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 3.0.2.0-103.0.2.0-9
amd64 9.3MiB
arm64 8.9MiB
loongson3 8.3MiB
ppc64el 9.1MiB